Logo Audiocostruzioni VENDITA ON LINE

Oggi è 14/12/2019, 18:54


Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
Autore Messaggio
 Oggetto del messaggio: Buongiorno!
MessaggioInviato: 01/12/2014, 10:40 
Utente nuovo
Utente nuovo

Iscritto il: 30/11/2014, 21:50
Messaggi: 4
Ciao a tutti, mi chiamo Alberto, sono appassionato di cucina, pesca, fotografia, fai da te e ovviamente musica!!!

Purtroppo le mie finanze non mi permettono di possedere un impianto da sogno, quindi inizio un percorso piano piano che spero che mi porterà ad avere delle belle soddisfazioni.

Il mio percorso nell'autocostruzione è iniziato per gioco...un giorno ho trovato in una scatola la rimanenza degli altoparlanti e i crossover che avevo sulla mia clio di qualche anno fa, l'ultima auto che avevo preparato io stesso.

Avendo abbandonato il mondo car, ma non volendo buttare il materiale che tante soddisfazioni mi aveva dato ho deciso di riciclarlo.
Ho preso quindi il kit Alpine SPR176A, 2 sub Kenwood w1705 e ho inscatolato i primi e messo in reflex i secondi, tutto con del bel multistrato marino da 19, con antirombo, fonoassorbente, ecc...
Beh, il risultato è stato ben aldi sopra delle mie aspettative, non avrei mai pensato di ottenere un tale suono da dei componenti da auto e anche vecchiotti...
Il prossimo passaggio è fare qualcosa di Serio!

_________________
Alberto


Top
Non connesso Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ]  Moderatori: andreabertoglio, Maramao, el_bandito

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBB.it